About

Exploring BSD and Ruby/Sinatra as of 2017

XFCE4 on OpenBSD 6.1 amd 64

gem list on DFly BSD 4.8.1